<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><base href="http://elpueblodeceuta.es/"/><link rel="stylesheet" type="text/css" href="templates/periodico_elpueblodeceuta/stylesheets.css?v=5.2.0"/><!-- device --><meta name="viewport" content="width=device-width, initial-scale=1.0"><link href="feed://elpueblodeceuta.es/rss.xml" rel="alternate" type="application/rss+xml" title="El Pueblo de Ceuta RSS" id="rss_headlink1"/><link rel="icon" type="image/png" href="http://elpueblodeceuta.es//upload/img/periodico/img_5.png"><meta name="keywords" content="periódico ceuta, el pueblo ceuta, ceuta, ciudad de ceuta, noticias ceuta, política ceuta"/><meta name="description" content="El Pueblo de Ceuta. Primer diario digital de la ciudad."/><meta name="generator" content="http://folioepress.com"/><!-- device --><!-- <meta name="viewport" content="width=device-width"/> --><!-- <meta name="viewport" content="width=device-width, initial-scale=1.0"> --><!-- DEPRECADO<meta http-equiv="X-UA-Compatible" content="IE=8"/><meta http-equiv="X-UA-Compatible" content="IE=9">--><title>El IV Torneo de Menores se celebra hoy &mdash;  El Pueblo de Ceuta</title>
<script type="text/javascript" src="javascript.js?plantilla=periodico_elpueblodeceuta&v=5.2.0"></script>
<script type="text/javascript">// <![CDATA[

window.lang = new Lang([{id: 1, cod: 'es', name: 'Español'} 	], 'es', {
		g_suscribirse: 'Suscribir',
		g_buscar: 'Buscar',
		g_suscribirse_input: 'Introduzca su email',
		g_buscar_input: 'Escriba su búsqueda',
		g_fecha_americana: 0,
		g_titulo: 'El Pueblo de Ceuta',
		g_publicidad: 'Publicidad',
		g_cerrar: 'X',
		l_region_error_carga: 'Error: Haga click aquí recargar',
		l_clave_no_coincide: 'Las contraseñas no coinciden',
		w_popup_close: 'Saltar al contenido',
		g_aceptar: 'Aceptar',
		plantilla: 'periodico_elpueblodeceuta',
		highslide: {
			cssDirection:     'ltr',
			loadingText :     'Cargando...',
			fullExpandTitle : 'Expandir a tamaño completo',
			moveTitle :       'Mover',
			moveText :        'Mover',
			closeText :       'Cerrar',
			closeTitle :      'Cerrar (Esc)',
			restoreTitle :    'Click para cerrar, arrastrar para mover. Flechas del teclado para siguiente o anterior'
		},
		f_file_select: 'Seleccione...',
		f_file_clear: 'Restablecer',
		menCerrar: 'Cerrar'
});

document.observe("dom:loaded",function() {

	//Lo mas visto, votado y comentado
	Lomas.load();
	// Rotar suscribir / buscar en cabecera
	Suscribir.load();
	//Highslide helper
	HighSlideHelper.load();
	// Login Manager
	LoginManager.load();
	// Tabbed widgets
	TabWidget.load();

// Youtube etc
    VideoPlayers.load();
  	//Helper: IE6:focus, a.target_blank, readCookie(foliocms_fontsize)
	Helpers.load();
    
});
// ]]></script>

<!--[if IE]>
<meta http-equiv="X-UA-Compatible" content="chrome=1"/>
<style type="text/css">

.blockinput .validation-hint {
	display: none !important;
}
.ENTRADA.IMAGECAROUSEL h1 {
	background:transparent;
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#80334457,endColorstr=#80334457);
	zoom:1;
}
.USERBAR-SEARCH-input {
	height: 22px;
}
.USERBAR-SEARCH-button {
	min-height: 22px;
}

.HORIZONTAL-EVEN-MARGIN {
	text-align:justify;
	font-size:0;
	text-justify:distribute-all-lines;
}


</style>
<![endif]-->

<!--[if IE 6]>
<style type="text/css">
 
.CABECERA2 .LOGOTIPO .logo {
    filter:progid:DXImageTransform.Microsoft.AlphaImageLoader(src='upload/img/periodico/img_1.png', sizingMethod='scale');
}
.CABECERA2 .LOGOTIPO .logo img {
    visibility: hidden;
}
.ENTRADA.CAROUSEL .CAROUSEL_NAV {
	background-image: url(templates/periodico_elpueblodeceuta/images/highslide/nextprevIE6.gif);
}

.CABECERA2 .HERRAMIENTAS .acciones img {
    vertical-align: middle;
}
.CONTENIDO {
    margin-right: 5px;
}
.ENTRADA.fotodeldia a.fotoConPie {
    height: 10px;
}
</style>
<![endif]-->

<!--[if lte IE 7]>
<script type="text/javascript">// <![CDATA[
document.observe("dom:loaded", function() {
	$(document.body).addClassName('iefix');
});
//]]></script>
<link href="http://elpueblodeceuta.es/rss.xml" rel="alternate" type="application/rss+xml" title="El Pueblo de Ceuta RSS" id="rss_headlink_explorer"/>
<style type="text/css">
.pieDeFoto {
    filter: alpha(opacity=80);
}
.HORIZONTAL-EVEN-MARGIN {
	text-align: center;
}
</style>
<![endif]-->
<!--[if gte IE 8]>
<style type="text/css">
.pieDeFoto {
    -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=80)"
}

</style>
<![endif]-->

<!-- GOOGLE FONTS. NO TOCAR -->
<script type="text/javascript">
  WebFontConfig = {
     google: { families: [ 'Lora:400,400italic,700italic,700:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })(); </script>
<!-- END GOOGLE FONTS -->




<!-- google analytics -->
    
    <script type="text/javascript">
    
        var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-71571922-1']);
      _gaq.push(['_trackPageview']);
    
      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    
    </script>
    


<!-- ***************************************** -->
<!-- NEWS FACEBOOK -->
<meta property="og:type" content="article"/>
<meta property="og:title" content='El IV Torneo de Menores se celebra hoy &mdash; El Pueblo de Ceuta'/>
<meta property="og:description" content="La Federación de Pádel de Ceuta celebra hoy el IV Torneo del Circuito de Menores. Desde las 9:00 hasta las 21:00 horas, aproximadamente, los deportistas más pequeños mostrarán sus progresos en la pistas del Parque Marítimo del Mediterráneo."/>
        <meta property="og:image" content="http://elpueblodeceuta.es/upload/img/periodico/img_19360.jpg"/>
    
        <meta property="og:url" content="http://elpueblodeceuta.es/not/10463/el-iv-torneo-de-menores-se-celebra-hoy/"/>
    <meta property="og:site_name" content="El Pueblo de Ceuta" />

<meta property="fb:admins" content="0000000000" />


<!-- custom color -->
<!-- carga todos los scripts para que funcionen los elementos de portada en todas las secciones y páginas -->

<script type="text/javascript">//<![CDATA[
Event.observe(window, "load", Frontpage.start);
//]]></script>

</head>


<body>
    <div class="MARCO-background"><div class="MARCO">

                    

<div class="USERBAR">

									<div class="USERBAR-left USERBAR-links">
				
                <a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO">
					Registrarse
				</a>
				<a href="pag/acceso/" class="LOGIN-link" rel="noticias">
					Iniciar Sesión
				</a>

<!-- smartphones only -->
				<a href="pag/acceso/" rel="false" class="LOGIN-REGISTRO-SMARTPHONES">
					Iniciar Sesión
				</a>
<!--end -->

</div>
			         <!--
				
-->
			<div class="USERBAR-left USERBAR-links">
			</div>

 
	<div class="USERBAR-right">
<!-- vigilaip-->  
		<form action="pag/hemeroteca/" method="post" class="USERBAR-SEARCH">
			<div>
				<button type="submit" class="USERBAR-SEARCH-button">
					<img src="images/blank.gif" width="14" height="14" alt="Buscar" />
				</button>
				<input name="filtros['titulo_texto']" type="search"	placeholder="Escriba su búsqueda" value="" class="USERBAR-SEARCH-input" />
                
			</div>
		</form>
<!-- fin vigilaip--> 
	</div>
</div>
<div class="CABECERA2">
	<div class="logowrapper">
	<a href="index.html" class="logo">
    	<img src="upload/img/periodico/img_1.png" alt="El Pueblo de Ceuta" title="El Pueblo de Ceuta" />
	</a>
	<div class="slogan"></div>
    </div>

<!--GUIATRANSFORM-->


<div class="HERRAMIENTAS">
   <div class="grupoherramientas">
		<div class="DATES">
			<div id="fecha_hoy">
				Sábado, 17 de septiembre de 2016
			</div>
						<span id="fecha_update">
				Actualizada el: 09:51
			</span>
					</div>
		<div class="LANGUAGES">
					</div>
		<div class="acciones">

<span class="acciones-icon">
<a href="https://www.facebook.com/elpueblo.deceuta?fref=ts" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Facebook El Pueblo de Ceuta" title="Facebook El Pueblo de Ceuta" class="acciones-icon-img acciones-icon-img-facebook" /></a>
</span>

<span class="acciones-icon">
<a href="http://www.twitter.com/elpueblodceuta" target="_blank"><img src="images/blank.gif" width="16" height="16" alt="Twitter El Pueblo de Ceuta" title="Twitter El Pueblo de Ceuta" class="acciones-icon-img acciones-icon-img-twitter" /></a>
</span>




















<!-- RSS FIJO -->
			<a href="http://elpueblodeceuta.es/rss.xml" class="acciones-icon">
				<img src="images/blank.gif" width="16" height="16" alt="" class="acciones-icon-img acciones-icon-img-rss" />
			</a>
		</div>
	</div>
<!-- code header -->
<div class="grupoheadercode"><!-- www.TuTiempo.net - Ancho:44px - Alto:72px -->
<div id="TT_tCfArxdxYMKBSesK7fVDDDjjzWaKMKr2bt1tksCIakz"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_tCfArxdxYMKBSesK7fVDDDjjzWaKMKr2bt1tksCIakz"></script></div>


</div>

<!--en headerTrasnform-->
<!-- acciones menú páginas -->

<div class="MENUPAGINAS">
<div class="acciones">
    							<span class="acciones-page"><a href="pag/polls/" >Encuesta</a></span>
			|
				<span class="acciones-page"><a href="pag/nosotros/" >Nosotros</a></span>
			|
				<span class="acciones-page"><a href="pag/readersletter/" >Cartas de los lectores</a></span>
			|
				<span class="acciones-page"><a href="pag/photoreaders/" >FOTODENUNCIAS de los lectores</a></span>
			|
				<span class="acciones-page"><a href="pag/hemeroteca/" >Hemeroteca</a></span>
			|
				<span class="acciones-page"><a href="pag/contacto/" >Contacto</a></span>
	</div>
</div>
	


<!-- menu cabececera normal y desplegable 
Si está activado desplegable, primero con imágenes y después sin imagenes
else menú normal horizontal
-->
<!-- MENU VERTICAL -->
    <!-- MENU HORIZONTAL NORMAL-->
        <div class="CATEGORIAS">
            <div class="PADRES">
                <a href="index.html">
                    PORTADA
                </a>
                            <a href="sec/editorial/" class="none" id="categoria_padre_275">
                    EDITORIAL
                </a>
                            <a href="sec/politica/" class="none" id="categoria_padre_264">
                    POLÍTICA
                </a>
                            <a href="sec/sucesos/" class="none" id="categoria_padre_265">
                    SUCESOS
                </a>
                            <a href="sec/economia/" class="none" id="categoria_padre_266">
                    ECONOMÍA
                </a>
                            <a href="sec/sociedad/" class="none" id="categoria_padre_267">
                    SOCIEDAD
                </a>
                            <a href="sec/cultura/" class="none" id="categoria_padre_268">
                    CULTURA
                </a>
                            <a href="sec/deportes/" class="none PADRE_ACTIVO" id="categoria_padre_269">
                    DEPORTES
                </a>
                            <a href="sec/opinion/" class="none" id="categoria_padre_283">
                    OPINIÓN
                </a>
                            <span class="floatbreaker"></span>
            </div>
                
    </div>
<!-- fin menú principal --> 

<!-- menu responsive -->
<div class="floatbreaker"></div>
<div id="smartphonesmenu"><img width="24" height="24" src="images/blank.gif"/> <span class="sectionnavlabel">Secciones</span></div>
<div id="RESNAV">
            <div class="PADRES">
                <a href="index.html">
                    PORTADA
                </a>
                            <a href="sec/editorial/" class="none" id="categoria_padre_275">
                    EDITORIAL
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/politica/" class="none" id="categoria_padre_264">
                    POLÍTICA
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/sucesos/" class="none" id="categoria_padre_265">
                    SUCESOS
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/economia/" class="none" id="categoria_padre_266">
                    ECONOMÍA
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/sociedad/" class="none" id="categoria_padre_267">
                    SOCIEDAD
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/cultura/" class="none" id="categoria_padre_268">
                    CULTURA
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <a href="sec/deportes/" class="none PADRE_ACTIVO" id="categoria_padre_269">
                    DEPORTES
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                                                                
                            <a href="sec/opinion/" class="none" id="categoria_padre_283">
                    OPINIÓN
                </a>
					<!-- si categoria activa está abierta y tiene subsecciones. -->
                    
                            <span class="floatbreaker"></span>
            </div>
    
    </div>
<div class="floatbreaker"></div> 
<!--== fin responsive ==-->




	<div class="floatbreaker"></div> 
<!-- menu guia servicios activable -->

</div><!--end cabecera2-->

<div class="floatbreaker"></div> 

        <span class="floatbreaker"></span>
    <div class="cookies_advide">
<span class="titular_cookies_advice">Aviso sobre el Uso de cookies: </span> 
<span class="texto_cookies_advice">Utilizamos cookies propias y de terceros para mejorar la experiencia del lector y ofrecer contenidos de interés. Si continúa navegando entendemos que usted acepta nuestra política de cookies. <a href="pag/privacidad/" target="_self">Ver nuestra Política de Privacidad y Cookies</a></span>
    </div>
    <span class="floatbreaker"></span>
    
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span><div class="CONTENIDO " >

	
		<div class="contenido_real">

		
				
				
				
			<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
NewsItem.id = 10463;
	lang.w_bookmark_saving = 'Guardando...';
	                    $("comments-login").observe('click', LoginManager.showDialog);
        	
			$("bookmark-star").observe('click', LoginManager.showDialog);
	

NewsItem.attachCommentForm($("comments-form"));

//NewsItem.share($("ACCIONES_SOCIAL-action"));

if (window.location.hash == '#comment') {
	window.location.hash = "";
	Event.observe(window, "load", function() {
		Helpers.effectScrollTo('comment');
	});
}

NewsItem.addImageFooters([	{id:19360, titulo:'', ext: 'jpg'}]); 

   
NewsItem.addView(10463);


var audioplayerSetup = StyleSheetReader.getAudioPlayerStyles(663);
audioplayerSetup.width = 663;
audioplayerSetup.initialvolume = 100;
audioplayerSetup.transparentpagebg = 'yes';
audioplayerSetup.animation = 'no';
audioplayer_swfobject = swfobject;
AudioPlayer.setup("libs_oss/1pixelout/player.swf", audioplayerSetup);
	});
}
//]]></script>
<!-- Facebook New script. Comment this if use the old script -->
<!-- para facebook -->

<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var element = document.createElement('script');
element.type = "text/javascript";
element.async = true;
element.id = "facebook-jssdk"
element.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(element, s);
})();
</script>


<!-- end fb -->
<!-- contenido normal -->

<!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<div class="NOTICIA">
    
<!-- firma redactor -->
    <div class="firma">EL PUEBLO</div><!-- fecha y número vistas -->
    <div class="fecha">
    	                	
        	Sábado, 17 de septiembre de 2016
		    
        
    </div>
    

    
<!-- noticia sobre titulo -->
	       
	    



        	<div class="antetitulo">PADEL / IV Torneo de Menores</div>    	
    <h1>El IV Torneo de Menores se celebra hoy</h1>


<!-- whatsapp -->
<!-- END whatsapp -->
        <div class="floatbreaker"></div>


    <div class="ACCIONES_ICONOS">

        <div class="ICONOS_1">
            <a href="not/10464/el-caballa-inicia-la-copa-con-sus-dos-primeros-partidos/" title="&raquo; El Caballa inicia la Copa con sus dos primeros partidos" id="accion_siguiente"></a>            <a href="not/10462/el-ciudad-de-ceuta-quiere-debutar-con-un-triunfo-ante-el-pozoblanco/" title="&laquo; El Ciudad de Ceuta quiere debutar con un triunfo ante el Pozoblanco" id="accion_anterior"></a>            <a href="#" onclick="Helpers.zoom('font_size_normal', 'TEXTO_NOTICIA'); return false;" id="accion_zoomout" title="[A-]"></a>
            <a href="#" onclick="Helpers.zoom('font_size_large', 'TEXTO_NOTICIA'); return false;" id="accion_zoomin" title="[A+]"></a>
            <a href="javascript:Helpers.effectScrollTo('comment');" id="accion_comentar" title="¡Deje su comentario!"></a>            <a href="javascript:window.print()" id="accion_imprimir" title="Imprimir"></a>
        </div>

	
        <div class="PUNTUACION">
        	
   	        	   	        	
		        	<a id="bookmark-star"
		        		href="pag/acceso/"
		        				        				        		 rel="noticias"		        		></a>
		        	<span class="info" id="votarInfo">
		        					            				            		Guardar en Mis Noticias.
			            				            		            </span>
	        	
        		<a href="javascript:SendToFriend.show('sendNewsitem');" id="accion_enviaramigo" title="Enviar a amigo"></a>
       </div>
<div class="socialblock">
<!--facebook-->
<div class="fb-like" data-href="http://elpueblodeceuta.es/not/10463/el-iv-torneo-de-menores-se-celebra-hoy/" data-layout="button_count" data-width="150" width="125" data-send="false"></div>

<!--twitter-->
			<a href="http://twitter.com/share" class="twitter-share-button"
				data-count="horizontal"
				data-via=""
				data-text="El IV Torneo de Menores se celebra hoy"
				data-lang="es">Tweet</a>
			<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- linkedin -->
<!-- googleplus-->
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>
			<g:plusone size="medium" href="http://elpueblodeceuta.es/not/10463/el-iv-torneo-de-menores-se-celebra-hoy/"></g:plusone>

</div>
<!-- fin ompartir -->

        <div class="floatbreaker"></div>

        <div id="sendNewsitem" style="display: none" class="sendtofriend">
    <!-- vigilaip--> 
        <form method="post" action="">
            <fieldset class="left">
                <label>Dirección de su amigo:</label>
                <div class="blockinput"><input type="email" name="friend" tabindex="51" required /></div>
                <label>La dirección suya:</label>
                <div class="blockinput"><input type="text" name="me" tabindex="52" required /></div>
            </fieldset>
            <fieldset class="right">
                <label>Comentario:</label>
                <div class="blockinput"><textarea name="comment" rows="3" cols="20" tabindex="53"></textarea></div>
                <input type="hidden" name="tomaurl" tabindex="54" value="http://elpueblodeceuta.es/not/10463/el-iv-torneo-de-menores-se-celebra-hoy/"/>
                <input type="hidden" name="newstoken" id="newstoken" value="aa8f876542a84d2275578ebbe11e3617" />
                <button type="submit" tabindex="54">
                    <img src="templates/periodico_elpueblodeceuta/images/iconos_cabecera/email.png" alt=""/>
                    Enviar a amigo
                </button>
            </fieldset>
            <div class="floatbreaker"></div>
        </form>
	</div>
<script type="text/javascript">//<![CDATA[
if (Helpers.onLoadFunctions) {
	Helpers.onLoadFunctions.push(function() { 
SendToFriend.attach("sendNewsitem");
	});
}
//]]></script>

                <div class="noticia_audioplayers">
                </div>
            </div>

        <!-- noticia bajo el titulo -->
	    		
	            <div class="mainnewtitledown">
	                <img src="upload/img/periodico/img_19360.jpg" style="max-width:670px;"/>
                </div>
	     

<!-- entradilla y cuerpo noticia -->
    
    

	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
                 <p class="entradilla">
           La Federación de Pádel de Ceuta celebra hoy el IV Torneo del Circuito de Menores. Desde las 9:00 hasta las 21:00 horas, aproximadamente, los deportistas más pequeños mostrarán sus progresos en la pistas del Parque Marítimo del Mediterráneo.
        </p>
          
	</div>
    
	<div class="TEXTO_PARRAFO " id="TEXTO_NOTICIA">
		<p style="text-align:justify;">La Federación de Pádel de Ceuta celebra hoy el IV Torneo del Circuito de Menores. Desde las 9:00 hasta las 21:00 horas, aproximadamente, los deportistas más pequeños mostrarán sus progresos en la pistas del Parque Marítimo del Mediterráneo.</p>

<p style="text-align:justify;"> </p>

<p style="text-align:justify;">En esta ocasión han sido 50 los inscritos, y de nuevo se podrán ver partidos en todas las categorías de menores, desde prebenjamines hasta juniors. Al ser el primer torneo desde el parón veraniego, desde la Federación se ha decidido que este torneo tenga su importancia en lo lúdico, y buscando que los menores retomen de nuevo su actividad de pádel poco a poco.</p>

<p style="text-align:justify;"> </p>

<p style="text-align:justify;">A pesar de ello, la organización está convencida de que los más pequeños darán todo lo que tienen para sacar sus partidos adelante como sea. Desde la Federación también se espera que el último trimestre del año siga mostrando la progresion de estos jóvenes deportistas que “tan satisfechos” la tienen en este año.</p>

	</div>
	    
    
<!-- fixbanner -->

            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                </div>
    
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->
<!--  ************************************************************************************************************* -->


            <!-- enlaces AUTOMATICOS a otras noticias -->
        
    <!-- enlaces de columnistas relacionados -->
            
                <div class="floatbreaker"></div>
                
        <div class="floatbreaker"></div>

<!-- vigilaip-->    
        <div class="CONTENIDO_SOCIALentero" >
    
    
            <a id="comment"></a>
            
        
        <!-- NO logueado -->

            
                                <a id="comments-login" href="javascript:void(0)" rel="noticias,#comment">
                    <img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
                    Acceda para comentar como usuario
                </a>
                    <!-- smartphones only -->
                    <a id="comments-login-smartphones" class="hidelayersmartphones" href="pag/acceso/" rel="false">
                        <img src="images/blank.gif" width="16" height="16" class="comments-login-icon" alt="" />
                        Acceda para comentar como usuario
                    </a>
                    <!--end -->
                                
                <div class="COMENTARIOS CAJA_COMENT" >
    <div class="BLOQUE_sendcomment">
                    <form id="comments-form" class="FORM_COMENTARIO" method="post" action="not/10463/el-iv-torneo-de-menores-se-celebra-hoy/">
                        <div class="titularCAJACOMENT">
                            <img src="templates/periodico_elpueblodeceuta/images/iconos/news/comentarios_32.png" alt="" />
                            ¡Deje su comentario!
                        </div>
                        <fieldset>
                            <div class="blockinput"><input type="email" maxlength="80" name="c_email" id="c_email" value="" placeholder="Email  (No se publica)" required /></div>
                            <div class="blockinput"><input type="text" maxlength="40" name="c_name" id="c_name" value="" placeholder="Nombre" required /></div>
                             <input type="hidden" name="c_soyficha" id="c_soyficha" value="0" />
                            <div class="blockinput"><textarea cols="25" rows="2" maxlength="1200" name="c_comment" id="c_comment" placeholder="Comentario" required></textarea></div>
                            <input type="hidden" name="c_newstoken" id="c_newstoken" value="aa8f876542a84d2275578ebbe11e3617" />
       						<!-- recaptcha-->
                            <div class="blockcaptcha">
                            <script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LdBGvESAAAAAEvgoKSyickTpUtcdqRmDICMrCc0" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>
                            </div>
                           
                            <button type="submit" >
                                Enviar comentario
                            </button>
                        </fieldset>
                    </form>
    </div>
                    <div class="BLOQUE_normascomment">
                        <div class="normas_uso_1">Normas de Participación</div>
                        <div class="normas_uso_2">Esta es la opinión de los lectores, no la nuestra.</div>
                        <div class="normas_uso_2">Nos reservamos el derecho a eliminar los comentarios inapropiados.</div>
                        <div class="normas_uso_2">La participación implica que ha leído y acepta las Normas de Participación y Política de Privacidad</div>
                        <div class="normas_uso_2"><a href="pag/normascomentarios/" target="_blank">Normas de Participación</a></div>
                        <div class="normas_uso_2"><a href="pag/privacidad/" target="_blank">Política de Privacidad</a></div>
                    </div>
            <div class="floatbreaker"></div>
                </div>
    
    
                        
             
        
    
    </div>
<!-- fin de vigilaip -->
    
    <!-- fixbanner -->
            <div class="BANNERS BANNERS-TOP">
                    <div class="BANNER BANNER-first">
                
            </div>
                    <div class="floatbreaker"></div> 
        </div>
        
    
        


</div>
         

		</div>
</div>


                    <div class="BANNERS BANNERS-RIGHT " >
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection19318">
    <a href="https://www.dropbox.com/s/90r9ufvcrr2ggtk/S01PUC.pdf?dl=0" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_19318.png" alt="https://www.dropbox.com/s/90r9ufvcrr2ggtk/S01PUC.pdf?dl=0"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
    <a href="sec//opinion/">EDITORIAL</a>
</div>
<div class="BANNER_COLUMNAS">
	<div class="AUTOR">
		<a href="col/125/el-pueblo-de-ceuta/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_4580.jpg" alt="El Pueblo"/>
            </span>
           <div>
           <div class="writterblocksname">El Pueblo de Ceuta</div>
           <div class="writterblockslogan">EDITORIALES</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10435/adios-al-lsquo-buffet-libre-rsquo-para-pavanas" class="noticia">
                Adiós al ‘buffet libre’ para pavanas
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">
    <a href="sec//opinion/">OPINIÓN Y BLOGGERS</a>
</div>
<div class="BANNER_COLUMNAS">
	<div class="AUTOR">
		<a href="col/138/quim-sarria/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_5270.png" alt="Quim Sarriá"/>
            </span>
           <div>
           <div class="writterblocksname">Quim Sarriá</div>
           <div class="writterblockslogan">LAS NOTAS DEL QUIM</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10436/traidores-a-bordo" class="noticia">
                Traidores a bordo
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/131/sandra-lopez-cantero/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_4677.jpg" alt="Sandra López Cantero"/>
            </span>
           <div>
           <div class="writterblocksname">Sandra López Cantero</div>
           <div class="writterblockslogan">COLABORACIÓN</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10437/que-no-perdamos-la-libertad-de-expresion" class="noticia">
                Que no perdamos la libertad de expresión
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/129/victor-corcoba-herrero/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_4583.jpg" alt="Víctor Corcoba Herrero"/>
            </span>
           <div>
           <div class="writterblocksname">Víctor Corcoba Herrero</div>
           <div class="writterblockslogan">Algo más que palabras</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10468/cada-ser-es-un-ser-humano-para-todos" class="noticia">
                Cada ser es un ser humano para todos
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/149/maria-sanchez-miaja/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_6335.png" alt="María Sánchez Miaja"/>
            </span>
           <div>
           <div class="writterblocksname">María Sánchez Miaja</div>
           <div class="writterblockslogan">COLABORACIÓN</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10469/que-es-para-mi-ser-socialista" class="noticia">
                Que es para mí ser socialista
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="AUTOR">
		<a href="col/203/cruz-roja-ceuta/" class="columna">
            <span class="avatar">
            	<img src="upload/img/periodico/img_11138.png" alt="Cruz Roja Ceuta"/>
            </span>
           <div>
           <div class="writterblocksname">Cruz Roja Ceuta</div>
           <div class="writterblockslogan">COLABORACIÓN</div>
           <!-- <div class="writterblockslogan"></div> -->
           </div>
        </a>
        
            <div class="autor_box">
            <a href="not/10470/el-proyecto-ici-cruz-roja-fomentara-la-promocion-del-exito-escolar-integral" class="noticia">
                El proyecto ICI/Cruz Roja fomentará la promoción del éxito escolar integral
            </a>

             
                                </div>
        
        <div class="floatbreaker"></div>

	</div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection13041">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_13041.gif" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection7196">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_7196.png" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER">
    <script>
		jQuery(function(){
			jQuery('#camera_wrap_410').camera({
				fx: 'simpleFade',
				height: '400px',
				loader: 'pie',
				pagination: false,
				thumbnails: true,
				portrait: false,
				rows: 4,
				overlayer: false,
				slicedCols: 12,
				time: 1000000,
				transPeriod: 500,
				navigation: true
			});
		});
	</script>


    <div class="GALERYITEMS_WRAPPER">
        <div class="camera_wrap camera_black_skin" id="camera_wrap_410">
                                
                        <div data-thumb="upload/img/periodico/img_19365_thumb.jpg" data-src="upload/img/periodico/img_19365.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19366_thumb.jpg" data-src="upload/img/periodico/img_19366.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19367_thumb.jpg" data-src="upload/img/periodico/img_19367.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19368_thumb.jpg" data-src="upload/img/periodico/img_19368.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19369_thumb.jpg" data-src="upload/img/periodico/img_19369.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19370_thumb.jpg" data-src="upload/img/periodico/img_19370.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19371_thumb.jpg" data-src="upload/img/periodico/img_19371.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19372_thumb.jpg" data-src="upload/img/periodico/img_19372.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                                            
                        <div data-thumb="upload/img/periodico/img_19373_thumb.jpg" data-src="upload/img/periodico/img_19373.jpg" data-link="imagenes/410/">
                            <div class="camera_caption fadeFromBottom">
                                
                            </div>
                        </div>
                            </div>
    </div>
<br />
<br />
<div class="floatbreaker"></div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection19139">
    <a href="http://www.casinoceuta.es" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_19139.gif" alt="http://www.casinoceuta.es"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA">
<div class="BANNER_DESCRIPCION">Agenda</div><div id="AGENDA"><div class="header"><a href="javascript:FolioAgenda.prevMonth()" class="prev">&laquo;</a><a href="javascript:FolioAgenda.nextMonth()" class="next">&raquo;</a>Septiembre 2016<div class="floatbreaker"></div></div><div class="body"><table><thead><tr><th><span>Lun</span></th><th><span>Mar</span></th><th><span>Mié</span></th><th><span>Jue</span></th><th><span>Vie</span></th><th><span>Sáb</span></th><th><span>Dom</span></th></tr></thead><tbody><tr><td></td><td></td><td></td><td class="Dia"><span>1</span></td><td class="Dia"><span>2</span></td><td class="Dia"><span>3</span></td><td class="Dia"><span>4</span></td></tr>
<tr><td class="Dia"><span>5</span></td><td class="Dia"><span>6</span></td><td class="Dia"><span>7</span></td><td class="Dia"><span>8</span></td><td class="Dia"><span>9</span></td><td class="Dia"><span>10</span></td><td class="Dia"><span>11</span></td></tr>
<tr><td class="Dia"><span>12</span></td><td class="Dia"><span>13</span></td><td class="Dia"><span>14</span></td><td class="Dia"><span>15</span></td><td class="Dia"><span>16</span></td><td class="Dia"><span>17</span></td><td class="Dia"><span>18</span></td></tr>
<tr><td class="Dia"><span>19</span></td><td class="Dia"><span>20</span></td><td class="Dia"><span>21</span></td><td class="Dia"><span>22</span></td><td class="Dia"><span>23</span></td><td class="Dia"><span>24</span></td><td class="Dia"><span>25</span></td></tr>
<tr><td class="Dia"><span>26</span></td><td class="Dia"><span>27</span></td><td class="Dia"><span>28</span></td><td class="Dia"><span>29</span></td><td class="Dia"><span>30</span></td><td></td><td></td></tr></tbody></table></div></div>
<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection4772">
    <a href="http://www.serviciodecorreo.es" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_4772.gif" alt="http://www.serviciodecorreo.es"/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA BANNER_LIST_TABS BANNER_HOT">
    <div class="tabs">
        <a href="javascript:void(0);" class="activa primera">
            Lo mas visto
        </a>
        <a href="javascript:void(0);">
            ...guardado
        </a>
        <a href="javascript:void(0);">
            ...comentado
        </a>
        <div class="floatbreaker"></div>
    </div>
    <div class="cont">
        <ol>
            <li>
            	<a href="not/10416/ascienden-a-4-los-detenidos-por-la-muerte-de-un-ceuti-en-la-pinera/">
            		<span class="number">1.</span>
                    Ascienden a 4 los detenidos por la muerte de un ceutí en La Piñera
                    
                </a>
            </li>
            <li>
            	<a href="not/10359/un-vehiculo-sale-ardiendo-en-las-inmediaciones-de-la-plaza-de-maestranza/">
            		<span class="number">2.</span>
                    Un vehículo sale ardiendo en las inmediaciones de la plaza de Maestranza
                    
                </a>
            </li>
            <li>
            	<a href="not/10374/un-joven-detenido-por-una-presunta-falsa-denuncia-de-maltrato/">
            		<span class="number">3.</span>
                    Un joven, detenido por una presunta falsa denuncia de maltrato
                    
                </a>
            </li>
            <li>
            	<a href="not/10417/otro-intento-de-pelotazo-de-la-lsquo-trama-montero-rsquo-/">
            		<span class="number">4.</span>
                    Otro intento de pelotazo de la ‘trama Montero’
                    
                </a>
            </li>
            <li>
            	<a href="not/10363/el-mercado-cervantino-arranca-esta-tarde-con-75-puestos/">
            		<span class="number">5.</span>
                    El Mercado Cervantino arranca esta tarde con 75 puestos
                    
                </a>
            </li>
            <li>
            	<a href="not/10424/el-listado-definitivo-de-la-segunda-fase-del-plan-de-empleo-sera-publicado-el-proximo-lunes-dia-19/">
            		<span class="number">6.</span>
                    El listado definitivo de la segunda fase del Plan de Empleo será publicado el próximo lunes día 19
                    
                </a>
            </li>
            <li>
            	<a href="not/10406/ceuta-se-traslada-durante-estos-dias-al-siglo-de-oro-gracias-al-mercado-cervantino/">
            		<span class="number">7.</span>
                    Ceuta se traslada durante estos días al Siglo de Oro gracias al Mercado Cervantino
                    
                </a>
            </li>
            <li>
            	<a href="not/10401/el-tercio-protagonista-en-las-calles-centricas-y-el-arriado-de-bandera/">
            		<span class="number">8.</span>
                    El Tercio, protagonista en las calles céntricas y el Arriado de Bandera
                    
                </a>
            </li>
            <li>
            	<a href="not/10419/los-vecinos-del-bloque-vii-de-loma-colmenar-ya-estan-en-sus-casas/">
            		<span class="number">9.</span>
                    Los vecinos del bloque VII de Loma Colmenar ya están en sus casas
                    
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/10399/la-adiccion-al-poder/">
                	<span class="number">1.</span>
                    La adicción al poder
                </a>
            </li>
            <li>
                <a href="not/10334/el-instituto-de-idiomas-abre-sus-instalaciones-al-publico-ceuti/">
                	<span class="number">2.</span>
                    El Instituto de Idiomas abre sus instalaciones al público ceutí
                </a>
            </li>
            <li>
                <a href="not/10431/jovenes-desesperados/">
                	<span class="number">3.</span>
                    Jóvenes desesperados
                </a>
            </li>
            <li>
                <a href="not/10371/caballas-muestra-su-apoyo-a-la-poblacion-palestina-de-gaza/">
                	<span class="number">4.</span>
                    Caballas muestra su apoyo a la población palestina de Gaza
                </a>
            </li>
            <li>
                <a href="not/10336/151-alumnos-se-examinan-de-la-selectividad-en-el-campus/">
                	<span class="number">5.</span>
                    151 alumnos se examinan de la Selectividad en el Campus
                </a>
            </li>
            <li>
                <a href="not/10367/arranca-hoy-un-proyecto-de-espacio-tecnico-de-relacion/">
                	<span class="number">6.</span>
                    Arranca hoy un proyecto de Espacio Técnico de Relación
                </a>
            </li>
            <li>
                <a href="not/10364/la-hermandad-del-medinaceli-celebra-hoy-el-dia-de-la-virgen-dolores/">
                	<span class="number">7.</span>
                    La hermandad del Medinaceli celebra hoy el día de la Virgen Dolores
                </a>
            </li>
            <li>
                <a href="not/10375/ccoo-asegura-que-la-comision-de-servicios-es-un-tema-pendiente/">
                	<span class="number">8.</span>
                    CCOO asegura que la Comisión de Servicios es un tema pendiente
                </a>
            </li>
            <li>
                <a href="not/10365/reconocimiento-a-los-hermanos-que-cumplen-25-anos-en-la-amargura/">
                	<span class="number">9.</span>
                    Reconocimiento a los hermanos que cumplen 25 años en la Amargura
                </a>
            </li>
        </ol>
    </div>
    <div class="cont" style="display: none">
        <ol>
            <li>
                <a href="not/10415/la-guardia-civil-busca-a-un-cuarto-subsahariano-por-los-apedreamientos/">
                	<span class="number">1.</span>
                    La Guardia Civil busca a un cuarto subsahariano por los apedreamientos
                </a>
            </li>
            <li>
                <a href="not/10374/un-joven-detenido-por-una-presunta-falsa-denuncia-de-maltrato/">
                	<span class="number">2.</span>
                    Un joven, detenido por una presunta falsa denuncia de maltrato
                </a>
            </li>
            <li>
                <a href="not/10396/fin-de-ramadan-festivo-/">
                	<span class="number">3.</span>
                    Fin de Ramadán ¿festivo?
                </a>
            </li>
            <li>
                <a href="not/10433/el-gobierno-llama-a-respetar-las-normas-para-minimizar-los-efectos-negativos-de-la-poblacion-de-gaviotas/">
                	<span class="number">4.</span>
                    El Gobierno llama a respetar las normas para minimizar los efectos negativos de la población de gaviotas
                </a>
            </li>
            <li>
                <a href="not/10417/otro-intento-de-pelotazo-de-la-lsquo-trama-montero-rsquo-/">
                	<span class="number">5.</span>
                    Otro intento de pelotazo de la ‘trama Montero’
                </a>
            </li>
            <li>
                <a href="not/10338/ceuta-ya-esta-ldquo-libre-del-maltrato-animal-rdquo-/">
                	<span class="number">6.</span>
                    Ceuta ya está “libre del maltrato animal”
                </a>
            </li>
            <li>
                <a href="not/10381/caballas-llevara-al-pleno-una-propuesta-de-calendario-laboral/">
                	<span class="number">7.</span>
                    Caballas llevará al pleno una propuesta de calendario laboral
                </a>
            </li>
            <li>
                <a href="not/10343/europa-critica-las-ultimas-devoluciones-en-la-valla-de-ceuta/">
                	<span class="number">8.</span>
                    Europa critica las últimas devoluciones en la valla de Ceuta
                </a>
            </li>
            <li>
                <a href="not/10345/cerca-de-70-subsaharianos-del-ceti-parten-hacia-la-peninsula-para-su-internamiento-en-centros-de-acogida/">
                	<span class="number">9.</span>
                    Cerca de 70 subsaharianos del CETI parten hacia la península para su internamiento en centros de acogida
                </a>
            </li>
        </ol>
    </div>
	<div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER">
<!-- smartphones dont't read flash files -->
    <div class="ENTRADA">
        <div id="detection9807">
    <a href="" class="BANNER-image target_blank" rel="nofollow">
        <img src="upload/img/periodico/img_9807.gif" alt=""/>
    </a>
    </div>
        <div class="ENTRADA-FLOATBREAKER"></div>
    </div>
</div>
                                <div class="BANNER"><div class="ENTRADA ">
	    <h1>En Ceuta, Sí</h1>
        
        <div id="embedplayer_generic-179175">
<script type="text/javascript">//<![CDATA[
document.observe("dom:loaded", function() {
	$("embedplayer_generic-179175").replace("<iframe class=\"youtube-player\" type=\"text/html\" width=\"300\" height=\"169\" src=\"http://www.youtube.com/embed/M2eaDuuioT4\" frameborder=\"0\"><\/iframe>");
});
//]]></script>
	</div>
        <div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                                <div class="BANNER"><div class="ENTRADA ">
	    <h1>À Ceuta, Oui</h1>
        
        <div id="embedplayer_generic-132641">
<script type="text/javascript">//<![CDATA[
document.observe("dom:loaded", function() {
	$("embedplayer_generic-132641").replace("<iframe src=\"https://player.vimeo.com/video/105011858\" width=\"300\" height=\"169\" frameborder=\"0\" title=\"À Ceuta, Oui\" webkitallowfullscreen mozallowfullscreen allowfullscreen><\/iframe>");
});
//]]></script>
	</div>
        <div class="ENTRADA-FLOATBREAKER"></div>
</div></div>
                            </div>
        <div class="floatbreaker"></div>
<span class="floatbreaker"></span>
<!-- bloque portada ancho completo -->
<span class="floatbreaker"></span>
<div class="PORTADA_top">
    <div class="CABECERA"> 
            </div>
</div>
<span class="floatbreaker"></span>



<!-- banner inferior -->
<div class="BANNERS BANNERS-BOTTOM">
	<div class="BANNER BANNER-first">
		<div class="ENTRADA BANNER-IMAGES HORIZONTAL-EVEN-MARGIN">

			<!-- smartphones dont't read flash files -->
                                <a href="http://wwww.nurishi.com" class="BANNER-IMAGE-LINK target_blank HORIZONTAL-EVEN-MARGIN-BOX" rel="nofollow">
                <img src="upload/img/periodico/img_4686.gif" alt="http://wwww.nurishi.com"/>
            </a>
                             
			<!-- smartphones dont't read flash files -->
                                <a href="https://www.facebook.com/qreativosQR?fref=ts" class="BANNER-IMAGE-LINK target_blank HORIZONTAL-EVEN-MARGIN-BOX" rel="nofollow">
                <img src="upload/img/periodico/img_4687.gif" alt="https://www.facebook.com/qreativosQR?fref=ts"/>
            </a>
                             
			<!-- smartphones dont't read flash files -->
                                <a href="http://www.marisolcenter.com" class="BANNER-IMAGE-LINK target_blank HORIZONTAL-EVEN-MARGIN-BOX" rel="nofollow">
                <img src="upload/img/periodico/img_4688.jpg" alt="http://www.marisolcenter.com"/>
            </a>
                             
	<!--[if IE]><span class="HORIZONTAL-EVEN-MARGIN-after"> </span><![endif]-->
</div>
<div class="ENTRADA-FLOATBREAKER"></div>
	</div>
	<div class="floatbreaker"></div> 
</div>

<!-- menu guia servicios activable -->
	<div class="floatbreaker"></div>
<div class="MENU_PAGINA">
    <div>Más contenido de El Pueblo de Ceuta:</div>
    							<a href="pag/portada/">Portada</a>
			|
				<a href="pag/polls/">Encuesta</a>
			|
				<a href="pag/nosotros/">Nosotros</a>
			|
				<a href="pag/readersletter/">Cartas de los lectores</a>
			|
				<a href="pag/photoreaders/">FOTODENUNCIAS de los lectores</a>
			|
				<a href="pag/hemeroteca/">Hemeroteca</a>
			|
				<a href="pag/contacto/">Contacto</a>
	</div>


<div class="floatbreaker"></div>
<div class="PIE">
	<div class="PIE-left">
		<div>
			El Pueblo de Ceuta &bull;
			<a href="pag/terminos/">Términos de uso</a> &bull;
			<a href="pag/privacidad/">Política de Privacidad</a> &bull;
			<a href="pag/sitemap/">Mapa del sitio</a>
		</div>
		<div>&copy; 2016 &bull; Todos los derechos reservados</div>
	</div>
	</div>

<!-- POPLAYER -->
<!-- fin POPLAYER -->

<script>
/*
var jqueryme = jQuery.noConflict();
var popid="{$popup->idimagen}";
aajquery('#fpopup').mousedown(BannersCount.addNewClick($popid));
*/
//Activar para saber si jquery está funcionando
/*
if (typeof jQuery == 'undefined') {
document.write("NO jquery");
} else {
document.write("YES jquery");
}
*/

//$(#fpopup_content).mousedown.BannerAddClick("{$popup->idimagen}");

//var jqueryme = jQuery.noConflict();

jQuery( "#smartphonesmenu" ).click(function() {
			  jQuery("#RESNAV").animate({
	                //opacity: 0.25,
	                //left: '+=50',
	                height: 'toggle'
	                    }, 800, function() {
							//acción tras éxito.
	                    });
		
});
</script>


<script type="text/javascript">if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="libs_oss/whatsapp-button.js";h.appendChild(s);}</script>

<div style="display: none" id="LOGIN-popup">

<div class="ACCESO">


	<div class="ACCESO-intro">
  		<h3 class="ACCESO-title">Bienvenido</h3>
		<div class="ACCESO-introTXT"> Inicie sesión si ya dispone de una cuenta como lector registrado, o cree una cuenta nueva en un sólo paso.</div>       
	</div>



<h1></h1>


<div class="ACCESO-columns">

<div class="ACESSO-SOCIAL">
<h1 class="CABECERA_PARRAFO">Iniciar sesión</h1>
    <!--
    -->
<div class="ACCESO-PROPIO">
Accede con tu cuenta...
</div>


<!-- login -->
    <!-- vigilaip--> 
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-login">
        
			<fieldset>
				<input type="hidden" name="login" value="1" />
				<input type="hidden" name="hashed" value="" />

				<label class="login-label" for="form-login-email">Correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="u_login" id="form-login-email" maxlength="60" value="" tabindex="10" required />
					<p class="validation-hint">
						Por favor introduzca una dirección de correo electrónica válida (p. ej. juan@example.net)
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-password">Clave:</label>
				<div class="blockinput">
					<input type="password" name="u_clave" id="form-login-password" tabindex="11" required />
					<p class="validation-hint">
						Debe rellenar el campo 
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="form-login-keep">
					<input type="checkbox" name="u_keep" id="form-login-keep" value="1" checked="checked" class="login-checkbox" tabindex="12" />
					No cerrar mi sesión
				</label>
				
				<a href="pag/acceso/?recover" id="recover-link">¿Ha olvidado su contraseña?</a>
				
			</fieldset>
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="13">
					<img src="templates/periodico_elpueblodeceuta/images/iconos_cabecera/card.png" alt="" />
					Acceder
				</button>
			</div>


		</form>
<!-- recordar pass -->		
		<form method="post" action="pag/acceso/" class="ACCESO-column" id="form-recover" style="display: none">
			<fieldset>
				<h1 class="CABECERA_PARRAFO">Recuperación de contraseña</h1>
				<label class="login-label" for="u_login">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="hidden" name="recover" value="1" />
					<input type="email" name="u_login" id="u_login" required tabindex="14" />
					<p class="validation-hint">
						Por favor introduzca una dirección de correo electrónica válida (p. ej. juan@example.net)
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<a href="javascript:LoginManager.cancelRecover()" id="recover-link-cancel">Cancelar recuperación de contraseña</a>
				
			</fieldset>
			
			<div class="login-button">
				<button type="submit" class="login-button" tabindex="15">
					<img src="templates/periodico_elpueblodeceuta/images/iconos_cabecera/card.png" alt="" />
					Enviar a mi buzón de correo
				</button>
			</div>
		</form>

</div>	


			<div class="ACCESO-column-border"></div>
<div class="ACESSO-SOCIAL">	
<!-- nuevo registro -->		

		<form method="post" action="pag/acceso/" class="ACCESO-column ACCESO-column-last" id="form-signup">
			<fieldset>
				<input type="hidden" name="signup" value="1" />
				<input type="hidden" name="hashed" value="" />
				<input type="hidden" name="r_newsletter" value="1" />
				<h1 class="CABECERA_PARRAFO">Crear cuenta</h1>
				
				                    <label class="login-label" for="r_nickname">Nombre de usuario:</label>
                    <div class="blockinput">
                        <input type="text" name="r_nickname" id="r_nickname" maxlength="25" value="" tabindex="20" required />
                        <p class="validation-hint">
                            Debe rellenar el campo 
                            <span class="validation-hint-arrow"></span>
                        </p>
                    </div>
								
				<label class="login-label" for="r_email">Dirección de correo electrónico:</label>
				<div class="blockinput">
					<input type="email" name="r_email" id="r_email" maxlength="60" value="" tabindex="21" required />
					<p class="validation-hint">
						Por favor introduzca una dirección de correo electrónica válida (p. ej. juan@example.net)
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave">Clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave" id="r_clave" tabindex="22" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
				
				<label class="login-label" for="r_clave2">Repita su clave:</label>
				<div class="blockinput">
					<input type="password" name="r_clave2" id="r_clave2" tabindex="23" required />
					<p class="validation-hint">
						Las contraseñas no coinciden
						<span class="validation-hint-arrow"></span>
					</p>
				</div>
<!--				
				<label class="login-label" for="u_keep">
					<input type="checkbox" name="u_keep" id="u_keep" value="1" class="login-checkbox" tabindex="24" />
					No cerrar mi sesión
				</label>
-->
				<label class="terms-label" for="u_loop">
					<input type="checkbox" name="u_loop" id="u_loop" value="1" class="login-checkbox" tabindex="24" required />
					<span class="termacettext">Acepto las condiciones del servicio y la política de protección de datos.</span>
				</label>
				<p class="validation-hint">Por favor, acepte las condiciones del servicio.<span class="validation-hint-arrow"></span></p>
    			<span class="usertermtoregister"><a href="pag/terminos/">Términos de uso</a> - <a href="pag/privacidad/">Política de Privacidad</a> </span>

			</fieldset>
			
			<div class="login-button">
				<button type="submit" tabindex="25">
					<img src="templates/periodico_elpueblodeceuta/images/iconos_cabecera/card_new.png" alt="" />
					Registrarse
				</button>
			</div>
		</form>
    <!-- fin vigilaip-->  
		<div class="floatbreaker"></div>
	</div>
	</div>
</div>
</div>
</div>
</div>
<!--ojo, necesita el bodytablas de /base  -->        <!-- body end test -->        <![CDATA[
    
        Powered by FolioePress http://folioepress.com
    ]]>
    </body></html>